هاست لینوکس

آخرین بسته‌ی MyBB: نسخه‌ی 1.8.26 MyBB منتشر شد


امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
[برای ۱.۸] پلاگین هشدار های من - MyAlerts
#21
درود
هنگام فعالسازی هشدار زیر رو میده 

نقل قول: افزونه انتخاب شده نمیتواند نصب شود زیرا افزونه PluginLibrary وجود ندارد.

که باید پلاگین  Library را هم نصب کنید تا این پلاگین فعال شود . 
http://mods.mybb.com/view/pluginlibrary
مهم بودن رو فراموش کن!

تیتر روزنامه ی یکشنبه، زباله ی روزدوشنبه است …


پاسخ
 سپاس شده توسطqweqw2806 (۱۳۹۴/۴/۲۵، ۰۰:۰۹:۴۰ صبح)
#22
سلام
PluginLibrary برای ورژن1.8.5 از کجا بگیرم
اینو که دانلود میکنم میگه با 1.8.5 سازگار نیست
ممنون
پاسخ
#23
(۱۳۹۴/۴/۲۵، ۰۰:۱۰:۳۴ صبح)qweqw2806 نوشته است: سلام
PluginLibrary برای ورژن1.8.5 از کجا بگیرم
اینو که دانلود میکنم میگه با 1.8.5 سازگار نیست
ممنون

فایل را باز کرده و 1.6 را به 1.8 تبدیل فرمایید


موفق باشید
پاسخ
 سپاس شده توسطHOssE!N-B (۱۳۹۴/۴/۲۵، ۰۰:۲۴:۵۰ صبح)
#24
سازگارش کنید ! 
یا از فایل پیوست استفاده کنید


فایل‌(های) پیوست شده
.zip   pluginlibrary.zip (اندازه: 8.95 KB / تعداد دفعات دریافت: 6)
.zip   hello_pl.zip (اندازه: 3.78 KB / تعداد دفعات دریافت: 3)
مهم بودن رو فراموش کن!

تیتر روزنامه ی یکشنبه، زباله ی روزدوشنبه است …


پاسخ
 سپاس شده توسطمحمد محمدی (۱۳۹۴/۴/۲۵، ۰۰:۲۶:۳۰ صبح) ، firstboy000 (۱۳۹۴/۴/۲۵، ۱۰:۰۰:۲۶ صبح) ، motorola30 (۱۳۹۴/۴/۲۸، ۱۳:۳۶:۴۴ عصر)
#25
درود 
متغیر پلاگین چیه؟
پاسخ
#26
{myalerts_headericon$}
نصب مای بی بی - نصب قالب - ترجمه پلاگین - ترجمه قالب و پوسته - نصب انواع اسکریپت - پشتیبانی سایت شما -
نصب آپلودسنتر اختصاصی - شخصی سازی انجمن شما

پاسخ
#27
متغییری که به صورت پاپ آپ نشون میده چی هستش؟ {...$}
پاسخ


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان