هاست لینوکس

آخرین بسته‌ی MyBB: نسخه‌ی 1.8.22 MyBB منتشر شد



امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
مشکل با بلاگین google seo
#1
با سلام من بلاگین google seo رو نصب کردم البته مال my bb 1.6 بود منم بلاگین رو در حد سواد خودم تبدیل کردم به 1.8 
یعنی در فایلهای
pluginlibrary
hello_pl
plugin
گزینه 
"compatibility" => "16*",
تبدیل به 
"compatibility" => "18*",
کردم بلاگین نصب شده فعالم شده فقط زیرش این بیغام (تو تصویر زیر بیغام رو ببینید) رو داده باید چیکارش کنم


فایل‌(های) پیوست شده بندانگشتی (ها)
   
پاسخ


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان