پویاسازان
هاست لینوکس هاست لینوکس

آخرین بسته‌ی MyBB: نسخه‌ی 1.8.12 MyBB منتشر شد



امتیاز موضوع:
  • 0 رأی - میانگین امتیازات: 0
  • 1
  • 2
  • 3
  • 4
  • 5
[برای ۱.۸] پلاگین هشدار های من - MyAlerts
#21
درود
هنگام فعالسازی هشدار زیر رو میده 

نقل قول: افزونه انتخاب شده نمیتواند نصب شود زیرا افزونه PluginLibrary وجود ندارد.

که باید پلاگین  Library را هم نصب کنید تا این پلاگین فعال شود . 
http://mods.mybb.com/view/pluginlibrary
مهم بودن رو فراموش کن!
تیتر روزنامه ی یکشنبه،زباله ی روزدوشنبه است…
 به قصد کمک پاسخ بدید،نه رقابت

نصب انجمن، پلاگین، قالب، پشتیبانی پ.خ بدهید


ارتباط در تلگرام: [فقط جهت انجام سفارش]

[تصویر:  tk8w]

پاسخ
 سپاس شده توسطqweqw2806 (1394/4/25، 00:09:40 صبح)
آگهی
طراحی سایت آموزش طراح سایت
#22
سلام
PluginLibrary برای ورژن1.8.5 از کجا بگیرم
اینو که دانلود میکنم میگه با 1.8.5 سازگار نیست
ممنون
پاسخ
#23
(1394/4/25، 00:10:34 صبح)qweqw2806 نوشته است: سلام
PluginLibrary برای ورژن1.8.5 از کجا بگیرم
اینو که دانلود میکنم میگه با 1.8.5 سازگار نیست
ممنون

فایل را باز کرده و 1.6 را به 1.8 تبدیل فرمایید


موفق باشید
پاسخ
 سپاس شده توسطHOssE!N-B (1394/4/25، 00:24:50 صبح)
#24
سازگارش کنید ! 
یا از فایل پیوست استفاده کنید


فایل‌(های) پیوست شده
.zip   pluginlibrary.zip (اندازه: 8.95 KB / تعداد دفعات دریافت: 6)
.zip   hello_pl.zip (اندازه: 3.78 KB / تعداد دفعات دریافت: 3)
مهم بودن رو فراموش کن!
تیتر روزنامه ی یکشنبه،زباله ی روزدوشنبه است…
 به قصد کمک پاسخ بدید،نه رقابت

نصب انجمن، پلاگین، قالب، پشتیبانی پ.خ بدهید


ارتباط در تلگرام: [فقط جهت انجام سفارش]

[تصویر:  tk8w]

پاسخ
 سپاس شده توسطمحمد محمدی (1394/4/25، 00:26:30 صبح) ، firstboy000 (1394/4/25، 10:00:26 صبح) ، motorola30 (1394/4/28، 13:36:44 عصر)


پرش به انجمن:


کاربرانِ درحال بازدید از این موضوع: 1 مهمان