مرجع پارسی MyBB

نسخه‌ی کامل: سازگار کردن قالب MyBB-Mod-v2 با نسخه 1.8.4
شما در حال مشاهده‌ی نسخه‌ی متنی این صفحه می‌باشید. مشاهده‌ی نسخه‌ی کامل با قالب بندی مناسب.
سلام به همه کاربران مای بی بی

کسی هست قالب MyBB-Mod-v2 رو با نسخه جدید سازگار کنه
قالب رو ضمیمه کردم
با تشکر